Results 1 to 3 of 3

Thread: HTML question

  1. #1

    • Queen of Sarcasm
    • Offline

    Join Date
    Jan 2005
    Posts
    4,331

    HTML question

    It says that I have disabled HTML on the boards and I don't know how that happened. I tried going into the user CP to see if I can fix it in there and I can't figure it out. Can anyone help me fix it?

  2. #2

    • MiceChat Administrator
    • Following The Optimist
    • Offline

    Join Date
    Jan 2005
    Location
    Irvine, CA
    Posts
    4,617

    Re: HTML question

    Quote Originally Posted by PirateChick View Post
    It says that I have disabled HTML on the boards and I don't know how that happened.
    Disabled HTML? HTML is disabled on all forums. There should be no error message.

  3. #3

    • Queen of Sarcasm
    • Offline

    Join Date
    Jan 2005
    Posts
    4,331

    Re: HTML question

    Thanks for the response. I figured out how to fix it I think by going another route. Thanks for the help!





Similar Threads

  1. Converting HTML...
    By NeverNeverland in forum The Tech Lounge
    Replies: 3
    Last Post: 07-15-2007, 09:25 PM
  2. ? on Html software HELP
    By Crazy Legs in forum The Tech Lounge
    Replies: 3
    Last Post: 04-26-2007, 07:15 PM
  3. Where to put keywords when writing HTML
    By Morrigoon in forum The Tech Lounge
    Replies: 6
    Last Post: 08-02-2006, 02:35 PM
  4. HTML code help please!!
    By BDBopper in forum The Tech Lounge
    Replies: 6
    Last Post: 06-06-2006, 01:03 PM
  5. Need help with HTML and images...
    By Burnt Toast in forum The Forums
    Replies: 8
    Last Post: 12-26-2005, 09:45 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •